<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://paxeuropa.de/xmlrpc.php">


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="In Thüringen ist es seit gestern wieder erlaubt, Gottesdienste und Versammlungen abzuhalten. Welch ein Zufall! Dieses Jahr begann der muslimische Ramadan ebenfalls am 23. April." />
<meta name="keywords" content="nachrichten und hintergründe" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen &#8211; Bürgerbewegung PAX EUROPA e.V.</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bürgerbewegung PAX EUROPA e.V. &raquo; Feed" href="https://paxeuropa.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bürgerbewegung PAX EUROPA e.V. &raquo; Kommentar-Feed" href="https://paxeuropa.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bürgerbewegung PAX EUROPA e.V. &raquo; iCal Feed" href="https://paxeuropa.de/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paxeuropa.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='maxwell-custom-fonts-css'  href='https://paxeuropa.de/wp-content/themes/maxwell/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://paxeuropa.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://paxeuropa.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://paxeuropa.de/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://paxeuropa.de/wp-content/themes/maxwell/style.css?ver=1.8.5' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags, .type-post .entry-footer .post-navigation, .type-post .entry-footer .entry-author, .primary-navigation-wrap .header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://paxeuropa.de/wp-content/themes/maxwell/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-pro-css'  href='https://paxeuropa.de/wp-content/plugins/maxwell-pro/assets/css/maxwell-pro.css?ver=1.6.2' type='text/css' media='all' />
<style id='maxwell-pro-inline-css' type='text/css'>
/* Link and Button Color Setting */a:link,a:visited,.has-primary-color {color: #0d4da2;}a:hover,a:focus,a:active {color: #303030;}button,input[type="button"],input[type="reset"],input[type="submit"],.more-link,.pagination a:hover,.pagination a:active,.pagination .current,.infinite-scroll #infinite-handle span:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:active,.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,.tzwb-social-icons .social-icons-menu li a,.post-slider-controls .zeeflex-direction-nav a,.scroll-to-top-button,.scroll-to-top-button:focus,.scroll-to-top-button:active,.has-primary-background-color {background-color: #0d4da2;}.pagination a:hover,.pagination a:active,.tzwb-tabbed-content .tzwb-tabnavi li a:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:active,.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: #fff;background: #0d4da2;}/* Top Navigation Color Setting */@media only screen and (min-width: 60.001em) {.top-navigation-menu ul {background: #0d4da2;}}@media only screen and (max-width: 60em) {.top-navigation-menu,.top-navigation-menu ul {background: #0d4da2;}}/* Main Navigation Color Setting */@media only screen and (min-width: 60.001em) {.main-navigation-menu ul {background: #0d4da2;}.main-navigation-menu > li.current-menu-item > a {border-color: #0d4da2;}}@media only screen and (max-width: 60em) {.main-navigation-toggle {border-color: #0d4da2;}.main-navigation-menu,.main-navigation-menu ul {background: #0d4da2;}}/* Post Titles Primary Color Setting */.site-title,.site-title a:link,.site-title a:visited,.page-title,.entry-title,.entry-title a:link,.entry-title a:visited {color: #0d4da2;}/* Widget Titles Color Setting */.widget-title,.widget-title a:link,.widget-title a:visited,.archive-title,.comments-header .comments-title,.comment-reply-title span {color: #dd3333;}/* Base Font Setting */body,button,input,select,textarea {font-family: "Helvetica", Arial, Helvetica, sans-serif;}/* Headings Font Setting */.site-title,.page-title,.entry-title {font-family: "Helvetica", Arial, Helvetica, sans-serif;}/* Navigation Font Setting */.top-navigation-menu a,.main-navigation-menu a,.footer-navigation-menu a {font-family: "Helvetica", Arial, Helvetica, sans-serif;}/* Widget Titles Font Setting */.widget-title,.archive-title,.comments-header .comments-title,.comment-reply-title span {font-family: "Helvetica", Arial, Helvetica, sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/themes/maxwell/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Navigation";
/* ]]> */
</script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/themes/maxwell/assets/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://paxeuropa.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paxeuropa.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paxeuropa.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Islamische Gewalt' href='https://paxeuropa.de/2020/04/23/islamische-gewalt/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p7sveN-1yA' />
<link rel="alternate" type="application/json+oembed" href="https://paxeuropa.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paxeuropa.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://paxeuropa.de"><link rel="https://theeventscalendar.com/" href="https://paxeuropa.de/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0d4da2; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=187%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=175%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=263%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Bürgerbewegung PAX EUROPA e.V."/>
  <meta property="og:title" content="Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen"/>
  <meta property="og:url" content="https://paxeuropa.de/2020/04/24/puenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In Thüringen ist es seit gestern wieder erlaubt, Gottesdienste und Versammlungen abzuhalten. Welch ein Zufall! Dieses Jahr begann der muslimische Ramadan ebenfalls am 23. April. 

In Thüringen sind trotz der Corona-Pandemie schneller als geplant wieder Versammlungen, Demonstrationen und Gottesdien"/>
  <meta property="og:image" content="https://paxeuropa.de/wp-content/uploads/muslime-beten-2-681x454-1.jpg"/>
  <meta property="og:image:url" content="https://paxeuropa.de/wp-content/uploads/muslime-beten-2-681x454-1.jpg"/>
  <meta property="og:image:secure_url" content="https://paxeuropa.de/wp-content/uploads/muslime-beten-2-681x454-1.jpg"/>
  <meta property="article:section" content="Nachrichten und Hintergründe"/>
  <meta property="article:publisher" content="https://www.facebook.com/B%C3%BCrgerbewegung-PAX-Europa-eV-330669453693131/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen"/>
  <meta itemprop="headline" content="Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen"/>
  <meta itemprop="description" content="In Thüringen ist es seit gestern wieder erlaubt, Gottesdienste und Versammlungen abzuhalten. Welch ein Zufall! Dieses Jahr begann der muslimische Ramadan ebenfalls am 23. April. 

In Thüringen sind trotz der Corona-Pandemie schneller als geplant wieder Versammlungen, Demonstrationen und Gottesdien"/>
  <meta itemprop="image" content="https://paxeuropa.de/wp-content/uploads/muslime-beten-2-681x454-1.jpg"/>
  <meta itemprop="datePublished" content="2020-04-24"/>
  <meta itemprop="dateModified" content="2020-04-24T05:43:57+02:00" />
  <meta itemprop="author" content="Thomas Böhm"/>
  <!--<meta itemprop="publisher" content="Bürgerbewegung PAX EUROPA e.V."/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen"/>
  <meta name="twitter:url" content="https://paxeuropa.de/2020/04/24/puenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen/"/>
  <meta name="twitter:description" content="In Thüringen ist es seit gestern wieder erlaubt, Gottesdienste und Versammlungen abzuhalten. Welch ein Zufall! Dieses Jahr begann der muslimische Ramadan ebenfalls am 23. April. 

In Thüringen sind trotz der Corona-Pandemie schneller als geplant wieder Versammlungen, Demonstrationen und Gottesdien"/>
  <meta name="twitter:image" content="https://paxeuropa.de/wp-content/uploads/muslime-beten-2-681x454-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body class="post-template-default single single-post postid-5988 single-format-standard custom-background wp-custom-logo wp-embed-responsive tribe-no-js post-layout-one-column author-hidden">

	<div id="header-bar" class="header-bar clearfix"><div id="header-social-icons" class="social-icons-navigation clearfix"><ul id="menu-social-links" class="social-icons-menu"><li id="menu-item-3766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3766"><a href="https://www.facebook.com/Bürgerbewegung-Pax-Europa-eV-330669453693131/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="https://www.youtube.com/channel/UCmjV8nlQKsOVYOOPDhhEbcg"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div></div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://paxeuropa.de/" class="custom-logo-link" rel="home"><img width="1200" height="319" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=1200%2C319&amp;ssl=1" class="custom-logo" alt="Bürgerbewegung PAX EUROPA e.V." srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=600%2C160&amp;ssl=1 600w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=940%2C250&amp;ssl=1 940w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=500%2C133&amp;ssl=1 500w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="4283" data-permalink="https://paxeuropa.de/banner_netz_2/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=1200%2C319&amp;ssl=1" data-orig-size="1200,319" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner_Netz_2" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=600%2C160&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=810%2C215&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://paxeuropa.de/" rel="home">Bürgerbewegung PAX EUROPA e.V.</a></p>

							
			<p class="site-description">Aufklären statt Verschleiern !</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				
				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
					<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-3739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3739"><a href="https://paxeuropa.de/bpe/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-3740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3740"><a href="https://paxeuropa.de/bpe/geschichte-der-bpe-2/">Geschichte der BPE</a></li>
	<li id="menu-item-3882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3882"><a href="http://paxeuropa.de/wp-content/uploads/bpe-satzung.pdf">Satzung</a></li>
	<li id="menu-item-3741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3741"><a href="https://paxeuropa.de/bpe/grundsatzprogramm/">Grundsatzprogramm</a></li>
	<li id="menu-item-3744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3744"><a href="https://paxeuropa.de/bpe/haeufig-gestellte-fragen-zur-islamkritik/">Häufig gestellte Fragen zur Islamkritik</a></li>
	<li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="https://paxeuropa.de/bpe/haeufig-gestellte-fragen-zur-bpe/">Häufig gestellte Fragen zur BPE</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3742"><a href="https://paxeuropa.de/bpe/landesverbaende/">Landesverbände</a></li>
</ul>
</li>
<li id="menu-item-3988" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3988"><a href="https://paxeuropa.de/blogseite/">Aktuelles</a></li>
<li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://paxeuropa.de/category/standpunkte/">Standpunkte</a></li>
<li id="menu-item-3878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3878"><a href="https://paxeuropa.de/category/aktionen/">Aktionen</a></li>
<li id="menu-item-4159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4159"><a>Infomaterial</a>
<ul class="sub-menu">
	<li id="menu-item-4124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4124"><a href="https://paxeuropa.de/argumentationshilfekatalog/">Argumentationshilfekatalog</a></li>
	<li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5425"><a href="https://paxeuropa.de/category/plakate/">Plakate</a></li>
	<li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4099"><a href="https://paxeuropa.de/plakate/">Plakate zum Download</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3815"><a href="https://paxeuropa.de/flyer/">Faltblätter</a></li>
	<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3812"><a href="https://paxeuropa.de/publikationen/sonstiges/">Broschüren</a></li>
</ul>
</li>
<li id="menu-item-3877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3877"><a href="https://paxeuropa.de/infoquellen/">Infoquellen</a></li>
<li id="menu-item-3746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3746"><a href="https://paxeuropa.de/aktiv-werden/">Mitmachen!</a>
<ul class="sub-menu">
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://paxeuropa.de/aktiv-werden/spenden-2/">Spenden</a></li>
	<li id="menu-item-3760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760"><a href="https://paxeuropa.de/aktiv-werden/spenden/">Mitgliedsantrag</a></li>
</ul>
</li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://paxeuropa.de/glossar/">Glossar</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

			
	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-5988" class="post-5988 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten-und-hintergruende">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://paxeuropa.de/2020/04/24/puenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen/" title="5:43" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-24T05:43:41+02:00">24. April 2020</time></a></span><span class="meta-category"> <a href="https://paxeuropa.de/category/nachrichten-und-hintergruende/" rel="category tag">Nachrichten und Hintergründe</a></span></div>
		<h1 class="entry-title">Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen</h1>
		
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<figure id="attachment_5498" aria-describedby="caption-attachment-5498" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="5498" data-permalink="https://paxeuropa.de/2020/01/11/erdogans-imame-kommen-jetzt-aus-der-eifel/muslime-4-681x454/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?fit=681%2C454&amp;ssl=1" data-orig-size="681,454" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muslime-4-681&#215;454" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?fit=681%2C454&amp;ssl=1" class="size-medium wp-image-5498" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?resize=600%2C400&#038;ssl=1" alt="" width="600" height="400" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?resize=500%2C333&amp;ssl=1 500w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/muslime-4-681x454-1.jpg?w=681&amp;ssl=1 681w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-5498" class="wp-caption-text">(Symbolfoto: Durch Creativa Images/Shutterstock)</figcaption></figure>
<p><strong>In Thüringen ist es seit gestern wieder erlaubt, Gottesdienste und Versammlungen abzuhalten. Welch ein Zufall! Dieses Jahr begann der muslimische Ramadan ebenfalls am 23. April. </strong></p>
<p>In Thüringen sind trotz der Corona-Pandemie schneller als geplant wieder Versammlungen, Demonstrationen und Gottesdienste möglich. Zur Begründung für diesen Schritt verwies die links-links-grüne Thüringer Landesregierung unter Führung des Sozialisten Bodo Ramelow (Linke) laut dem <a href="https://www.mdr.de/thueringen/corona-versammlungen-lockerung-gottesdienste-erlaubt-demos-100.html" target="_blank" rel="noopener noreferrer">MDR</a> auf die jüngste Rechtsprechung des Bundesverfassungsgerichts. Die Karlsruher Richter hatten dem Eilantrag eines Klägers gegen das Verbot einer Demonstration in Stuttgart stattgegeben.</p>
<p>Seit gestern dürfen per Kabinettsbeschluss vom Mittwoch somit wieder Versammlungen bis zu 30 Teilnehmern in geschlossenen Räumen oder bis zu 50 Teilnehmern unter freiem Himmel abgehalten werden.</p>
<div id="journ-1489553888" class="journ-im-text-2">
<div id="as2479" data-title="You Might Also Like">
<div class="as_adbox">
<div class="as_adbox_inner">
<div class="as_container as_single">Und welch ein frappierender Zufall: Just am 23. April startete dieses Jahr der muslimische Ramadan. Während zu Ostern coronabedingt die Kirchen fest verschlossen waren und die Christen ihr höchstes Fest – unter Androhung von Strafen bei Nichtbeachtung – zuhause begehen mussten, können die „Rechtgläubigen“ ohne größere Einschränkungen ihren Riten nachgehen.</div>
</div>
</div>
</div>
</div>
<div></div>
<div>Während die Thüringer Grünen jetzt  – und nicht etwa schon zu Ostern – laut und vernehmlich die Aufhebung der starren Obergrenzen fordern und die Lockerung des Versammlungsverbots im Land beklatschen, sorgen sich besonders verängstigte MDR-Leser ob die Maßnahmen vielleicht nicht zu früh kommen und betteln um noch länger andauernde Restriktionen.</div>
<div></div>
<div>Die überwältigende Mehrheit reagiert jedoch – dem <a href="https://twitter.com/MDRAktuell/status/1252938835312480257" target="_blank" rel="noopener noreferrer">MDR-Twitter</a>-Kommentarbereich nach zu urteilen – kurz und bündig gesagt – nicht gerade freudig.</div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&text=P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&text=P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F%20P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&subject=P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li></ul></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="paypal_donations-2" class="widget widget_paypal_donations clearfix"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="bgs@paxeuropa.de" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://paxeuropa.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside><aside id="tribe-events-list-widget-4" class="widget tribe-events-list-widget clearfix"><div class="widget-header"><h3 class="widget-title">Termine</h3></div>	<p>Es gibt derzeit keine bevorstehenden Veranstaltungen.</p>
</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button negative top"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://paxeuropa.de/datenschutz/" >
		Cookie-Richtlinie	</a>
</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://paxeuropa.de/2020/04/24/puenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen/" aria-current="page">Pünktlich zum Ramadan-Beginn: Thüringen erlaubt wieder Gottesdienste und Versammlungen</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2020/04/23/islamische-gewalt/">Islamische Gewalt</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2020/04/22/fragen-der-bpe-an-bekennende-moslems-die-in-deutschland-ein-politisches-amt-innehaben-oder-ein-solches-anstreben/">Offener Brief der Bürgerbewegung PAX EUROPA mit Fragen an bekennende Moslems, die in Deutschland ein politisches Amt innehaben oder ein solches anstreben</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2020/04/20/soviele-auslaender-wie-nie-nrw-ist-fest-in-islamischer-hand/">Soviele Ausländer wie nie: NRW ist fest in islamischer Hand</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2020/04/19/islamistische-netzwerke-ueberall-aktiv-sogar-in-der-bundeswehr/">Islamistische Netzwerke überall aktiv, sogar in der Bundeswehr</a>
									</li>
					</ul>
		</aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><div class="widget-header"><h3 class="widget-title">Aktiv werden!        Faltblätter bestellen oder ausdrucken   </h3></div><div id="metaslider-id-4002" style="max-width: 300px;" class="ml-slider-3-16-1 metaslider metaslider-flex metaslider-4002 ml-slider ms-theme-outline nav-hidden">
    <div id="metaslider_container_4002">
        <div id="metaslider_4002" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-4004 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/1-Halal.pdf" target="_blank"><img width="301" height="653" src="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=301%2C653&amp;ssl=1" class="slider-4002 slide-4004" alt="" rel="" title="Halal" srcset="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?w=301&amp;ssl=1 301w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?resize=138%2C300&amp;ssl=1 138w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?resize=277%2C600&amp;ssl=1 277w" sizes="(max-width: 301px) 100vw, 301px" data-attachment-id="4003" data-permalink="https://paxeuropa.de/halal/" data-orig-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=301%2C653&amp;ssl=1" data-orig-size="301,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Halal" data-image-description="" data-medium-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=277%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=301%2C653&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4008 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/17-08-Ahmadiyya.pdf" target="_blank"><img width="300" height="647" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=300%2C647&amp;ssl=1" class="slider-4002 slide-4008" alt="" rel="" title="Amadiyah" data-attachment-id="4005" data-permalink="https://paxeuropa.de/amadiyah/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=300%2C647&amp;ssl=1" data-orig-size="300,647" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Wolfgang van de Rydt&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558553971&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amadiyah" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=278%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=436%2C940&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4035 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/17-08-Zitate.pdf" target="_blank"><img width="437" height="853" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4035" alt="" rel="" title="Bildschirmfoto 2019-05-23 um 00.25.53" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?w=437&amp;ssl=1 437w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?resize=154%2C300&amp;ssl=1 154w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4034" data-permalink="https://paxeuropa.de/2019/08/01/neuenrade-offener-brief-an-die-stadtraete/bildschirmfoto-2019-05-23-um-00-25-53/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.25.53" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4037 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/18-3-Faltblatt-Salafismus.pdf" target="_blank"><img width="437" height="853" src="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4037" alt="" rel="" title="Bildschirmfoto 2019-05-23 um 00.24.57" srcset="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?w=437&amp;ssl=1 437w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?resize=154%2C300&amp;ssl=1 154w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4033" data-permalink="https://paxeuropa.de/2019/08/01/neuenrade-offener-brief-an-die-stadtraete/bildschirmfoto-2019-05-23-um-00-24-57/" data-orig-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.24.57" data-image-description="" data-medium-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4039 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/Glaubensfreiheit-Speyer.pdf" target="_blank"><img width="437" height="853" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4039" alt="" rel="" title="Bildschirmfoto 2019-05-23 um 00.09.06" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?w=437&amp;ssl=1 437w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?resize=154%2C300&amp;ssl=1 154w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4038" data-permalink="https://paxeuropa.de/bildschirmfoto-2019-05-23-um-00-09-06-2/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.09.06" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4041 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/17-08-DITIB-Ideologie.pdf" target="_blank"><img width="437" height="853" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4041" alt="" rel="" title="Bildschirmfoto 2019-05-23 um 00.06.00" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?w=437&amp;ssl=1 437w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?resize=154%2C300&amp;ssl=1 154w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4030" data-permalink="https://paxeuropa.de/bildschirmfoto-2019-05-23-um-00-06-00/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.06.00" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4043 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/18-3-Faltblatt-Islamismus.pdf" target="_blank"><img width="437" height="853" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4043" alt="" rel="" title="Bildschirmfoto 2019-05-23 um 00.23.48" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?w=437&amp;ssl=1 437w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?resize=154%2C300&amp;ssl=1 154w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4042" data-permalink="https://paxeuropa.de/bildschirmfoto-2019-05-23-um-00-23-48-2/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.23.48" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4045 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/18-3-DIT_Flyer_allgemein.pdf" target="_blank"><img width="437" height="853" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4045" alt="" rel="" title="Bildschirmfoto 2019-05-23 um 00.03.18" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?w=437&amp;ssl=1 437w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?resize=154%2C300&amp;ssl=1 154w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4029" data-permalink="https://paxeuropa.de/bildschirmfoto-2019-05-23-um-00-03-18/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.03.18" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=437%2C853&amp;ssl=1" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Argumentationshilfekatalog</h3></div><a href="https://paxeuropa.de/argumentationshilfekatalog/"><img width="473" height="600" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=473%2C600&amp;ssl=1" class="image wp-image-4142  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?w=945&amp;ssl=1 945w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=236%2C300&amp;ssl=1 236w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=473%2C600&amp;ssl=1 473w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=740%2C940&amp;ssl=1 740w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=500%2C635&amp;ssl=1 500w" sizes="(max-width: 473px) 100vw, 473px" data-attachment-id="4142" data-permalink="https://paxeuropa.de/argumentationshilfekatalog/argumentationshilfe-foto/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=945%2C1200&amp;ssl=1" data-orig-size="945,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Argumentationshilfe Foto" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=473%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=740%2C940&amp;ssl=1" /></a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Neuigkeiten per E-Mail erhalten</h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://paxeuropa.de/2020/04/24/puenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</aside><aside id="shariff-2" class="widget Shariff clearfix"><div class="widget-header"><h3 class="widget-title">Diese Seite empfehlen</h3></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&text=P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen%20%E2%80%93%20B%C3%BCrgerbewegung%20PAX%20EUROPA%20e.V." title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&text=P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen%20%E2%80%93%20B%C3%BCrgerbewegung%20PAX%20EUROPA%20e.V." title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F%20P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen%20%E2%80%93%20B%C3%BCrgerbewegung%20PAX%20EUROPA%20e.V." title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F&subject=P%C3%BCnktlich%20zum%20Ramadan-Beginn%3A%20Th%C3%BCringen%20erlaubt%20wieder%20Gottesdienste%20und%20Versammlungen%20%E2%80%93%20B%C3%BCrgerbewegung%20PAX%20EUROPA%20e.V." title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li></ul></div></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-impressum-und-datenschutz" class="footer-navigation-menu"><li id="menu-item-3738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3738"><a href="https://paxeuropa.de/impressum-2/">Impressum</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3737"><a href="https://paxeuropa.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://paxeuropa.de/kontakt/">Kontakt</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><link rel='stylesheet' id='shariffcss-css'  href='https://paxeuropa.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://paxeuropa.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://paxeuropa.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://paxeuropa.de/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/paxeuropa.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.4'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/maxwell-pro/assets/js/scroll-to-top.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/paxeuropa.de\/wp-admin\/admin-ajax.php","nonce":"19d5cafd0a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/paxeuropa.de\/wp-login.php?redirect_to=https%3A%2F%2Fpaxeuropa.de%2F2020%2F04%2F24%2Fpuenktlich-zum-ramadan-beginn-thueringen-erlaubt-wieder-gottesdienste-und-versammlungen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.1'></script>
<script type='text/javascript'>
var metaslider_4002 = function($) {
            $('#metaslider_4002').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"zurück",
                nextText:"vor",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_4002');
        };
        var timer_metaslider_4002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_4002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_4002, 1) : metaslider_4002(window.jQuery);
        };
        timer_metaslider_4002();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'110227617',post:'5988',tz:'2',srv:'paxeuropa.de'} ]);
	_stq.push([ 'clickTrackerInit', '110227617', '5988' ]);
</script>

</body>
</html>
