<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://paxeuropa.de/xmlrpc.php">

<title>Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung &#8211; Bürgerbewegung PAX EUROPA e.V.</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bürgerbewegung PAX EUROPA e.V. &raquo; Feed" href="https://paxeuropa.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bürgerbewegung PAX EUROPA e.V. &raquo; Kommentar-Feed" href="https://paxeuropa.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bürgerbewegung PAX EUROPA e.V. &raquo; iCal Feed" href="https://paxeuropa.de/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paxeuropa.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://paxeuropa.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://paxeuropa.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://paxeuropa.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://paxeuropa.de/wp-content/themes/maxwell/style.css?ver=2.3.1' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags, .type-post .entry-footer .post-navigation, .type-post .entry-footer .entry-author, .primary-navigation-wrap .header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='maxwell-safari-flexbox-fixes-css'  href='https://paxeuropa.de/wp-content/themes/maxwell/assets/css/safari-flexbox-fixes.css?ver=20200827' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-pro-css'  href='https://paxeuropa.de/wp-content/plugins/maxwell-pro/assets/css/maxwell-pro.css?ver=2.1' type='text/css' media='all' />
<style id='maxwell-pro-inline-css' type='text/css'>
:root {--top-navi-submenu-color: #0d4da2;--navi-submenu-color: #0d4da2;--link-color: #0d4da2;--title-color: #0d4da2;--site-title-color: #0d4da2;--widget-title-color: #dd3333;}:root {--text-font: "Helvetica", Arial, Helvetica, sans-serif; --title-font: "Helvetica", Arial, Helvetica, sans-serif; --navi-font: "Helvetica", Arial, Helvetica, sans-serif; --widget-title-font: "Helvetica", Arial, Helvetica, sans-serif; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Hinweis","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/paxeuropa.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/themes/maxwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://paxeuropa.de/wp-content/themes/maxwell/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>
<link rel="https://api.w.org/" href="https://paxeuropa.de/wp-json/" /><link rel="alternate" type="application/json" href="https://paxeuropa.de/wp-json/wp/v2/posts/8730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paxeuropa.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paxeuropa.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://paxeuropa.de/2021/07/05/wuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung/" />
<link rel='shortlink' href='https://wp.me/p7sveN-2gO' />
<link rel="alternate" type="application/json+oembed" href="https://paxeuropa.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paxeuropa.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://paxeuropa.de"><link rel="https://theeventscalendar.com/" href="https://paxeuropa.de/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0d4da2; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=187%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=175%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/paxeuropa.de/wp-content/uploads/BPE-LOGO.jpg?fit=263%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Bürgerbewegung PAX EUROPA e.V."/>
  <meta property="og:title" content="Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung"/>
  <meta property="og:url" content="https://paxeuropa.de/2021/07/05/wuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nur wenn die Ermittler eine extremistische Motivation feststellen, können die Opfer von Würzburg mit Härteleistungen rechnen. Obwohl der somalische Täter unter &quot;Allahu akbar&quot;- Rufen auf seine 10 Opfer einstach, wollen die Ermittler kein &quot;islamistisches&quot; Motiv erkennen.

Weil keine Hinweise vorlieg"/>
  <meta property="og:image" content="https://paxeuropa.de/wp-content/uploads/Seo-Banner-Pax-Europa.jpg"/>
  <meta property="og:image:url" content="https://paxeuropa.de/wp-content/uploads/Seo-Banner-Pax-Europa.jpg"/>
  <meta property="og:image:secure_url" content="https://paxeuropa.de/wp-content/uploads/Seo-Banner-Pax-Europa.jpg"/>
  <meta property="article:section" content="Nachrichten und Hintergründe"/>
  <meta property="article:publisher" content="https://www.facebook.com/B%C3%BCrgerbewegung-PAX-Europa-eV-330669453693131/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung"/>
  <meta itemprop="headline" content="Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung"/>
  <meta itemprop="description" content="Nur wenn die Ermittler eine extremistische Motivation feststellen, können die Opfer von Würzburg mit Härteleistungen rechnen. Obwohl der somalische Täter unter &quot;Allahu akbar&quot;- Rufen auf seine 10 Opfer einstach, wollen die Ermittler kein &quot;islamistisches&quot; Motiv erkennen.

Weil keine Hinweise vorlieg"/>
  <meta itemprop="image" content="https://paxeuropa.de/wp-content/uploads/Seo-Banner-Pax-Europa.jpg"/>
  <meta itemprop="datePublished" content="2021-07-05"/>
  <meta itemprop="dateModified" content="2021-07-05T05:12:46+02:00" />
  <meta itemprop="author" content="Thomas Böhm"/>
  <!--<meta itemprop="publisher" content="Bürgerbewegung PAX EUROPA e.V."/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung"/>
  <meta name="twitter:url" content="https://paxeuropa.de/2021/07/05/wuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung/"/>
  <meta name="twitter:description" content="Nur wenn die Ermittler eine extremistische Motivation feststellen, können die Opfer von Würzburg mit Härteleistungen rechnen. Obwohl der somalische Täter unter &quot;Allahu akbar&quot;- Rufen auf seine 10 Opfer einstach, wollen die Ermittler kein &quot;islamistisches&quot; Motiv erkennen.

Weil keine Hinweise vorlieg"/>
  <meta name="twitter:image" content="https://paxeuropa.de/wp-content/uploads/Seo-Banner-Pax-Europa.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>

<body class="post-template-default single single-post postid-8730 single-format-standard custom-background wp-custom-logo wp-embed-responsive tribe-no-js post-layout-one-column author-hidden">

	<div id="header-bar" class="header-bar clearfix"><div id="header-social-icons" class="social-icons-navigation clearfix"><ul id="menu-social-links" class="social-icons-menu"><li id="menu-item-3766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3766"><a href="https://www.facebook.com/Bürgerbewegung-Pax-Europa-eV-330669453693131/"><span class = "screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/plugins/maxwell-pro/assets/icons/social-icons.svg#icon-facebook"></use> </svg></a></li>
<li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="https://www.youtube.com/channel/UCmjV8nlQKsOVYOOPDhhEbcg"><span class = "screen-reader-text">Youtube</span><svg class="icon icon-youtube" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/plugins/maxwell-pro/assets/icons/social-icons.svg#icon-youtube"></use> </svg></a></li>
</ul></div></div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://paxeuropa.de/" class="custom-logo-link" rel="home"><img width="1200" height="319" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=1200%2C319&amp;ssl=1" class="custom-logo" alt="Bürgerbewegung PAX EUROPA e.V." srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=600%2C160&amp;ssl=1 600w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=940%2C250&amp;ssl=1 940w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?resize=500%2C133&amp;ssl=1 500w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="4283" data-permalink="https://paxeuropa.de/banner_netz_2/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=1200%2C319&amp;ssl=1" data-orig-size="1200,319" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner_Netz_2" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=600%2C160&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Banner_Netz_2.png?fit=810%2C215&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://paxeuropa.de/" rel="home">Bürgerbewegung PAX EUROPA e.V.</a></p>

							
			<p class="site-description">Aufklären statt Verschleiern !</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navigation</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Primary Menu">

				<ul id="primary-menu" class="menu"><li id="menu-item-3739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3739"><a href="https://paxeuropa.de/bpe/">Über uns<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-3740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3740"><a href="https://paxeuropa.de/bpe/geschichte-der-bpe-2/">Geschichte der BPE</a></li>
	<li id="menu-item-3882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3882"><a href="http://paxeuropa.de/wp-content/uploads/bpe-satzung.pdf">Satzung</a></li>
	<li id="menu-item-3741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3741"><a href="https://paxeuropa.de/bpe/grundsatzprogramm/">Grundsatzprogramm</a></li>
	<li id="menu-item-3744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3744"><a href="https://paxeuropa.de/bpe/haeufig-gestellte-fragen-zur-islamkritik/">Häufig gestellte Fragen zur Islamkritik</a></li>
	<li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="https://paxeuropa.de/bpe/haeufig-gestellte-fragen-zur-bpe/">Häufig gestellte Fragen zur BPE</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3742"><a href="https://paxeuropa.de/bpe/landesverbaende/">Landesverbände</a></li>
</ul>
</li>
<li id="menu-item-3746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3746"><a href="https://paxeuropa.de/aktiv-werden/">Mitmachen!<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a href="https://paxeuropa.de/aktiv-werden/spenden-2/">Spenden</a></li>
	<li id="menu-item-3760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760"><a href="https://paxeuropa.de/aktiv-werden/spenden/">Mitgliedsantrag</a></li>
</ul>
</li>
<li id="menu-item-3878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3878"><a href="https://paxeuropa.de/category/aktionen/">Aktivitäten</a></li>
<li id="menu-item-6590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6590"><a href="https://paxeuropa.de/category/bpe-videos/">BPE-Videos</a></li>
<li id="menu-item-7821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7821"><a href="https://paxeuropa.de/category/stellungnahmen/">Stellungnahmen</a></li>
<li id="menu-item-4159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4159"><a>Infomaterial<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-4124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4124"><a href="https://paxeuropa.de/argumentationshilfekatalog/">Argumentationshilfekatalog</a></li>
	<li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5425"><a href="https://paxeuropa.de/category/plakate/">Plakate</a></li>
	<li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4099"><a href="https://paxeuropa.de/plakate/">Plakate zum Download</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3815"><a href="https://paxeuropa.de/flyer/">Faltblätter</a></li>
	<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3812"><a href="https://paxeuropa.de/publikationen/sonstiges/">Broschüren</a></li>
	<li id="menu-item-3877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3877"><a href="https://paxeuropa.de/infoquellen/">Infoquellen</a></li>
</ul>
</li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://paxeuropa.de/glossar/">Glossar</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

			
	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-8730" class="post-8730 post type-post status-publish format-standard hentry category-nachrichten-und-hintergruende">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://paxeuropa.de/2021/07/05/wuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung/" title="5:12" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-05T05:12:46+02:00">5. Juli 2021</time></a></span><span class="meta-category"> <a href="https://paxeuropa.de/category/nachrichten-und-hintergruende/" rel="category tag">Nachrichten und Hintergründe</a></span></div>
		<h1 class="entry-title">Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung</h1>
		
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p><strong>Nur wenn die Ermittler eine extremistische Motivation feststellen, können die Opfer von Würzburg mit Härteleistungen rechnen. Obwohl der somalische Täter unter &#8222;Allahu akbar&#8220;- Rufen auf seine 10 Opfer einstach, wollen die Ermittler kein &#8222;islamistisches&#8220; Motiv erkennen.</strong></p>
<p>Weil keine Hinweise vorliegen, dass der Somalier, der am Freitag vergangener Woche in einem Billigkaufhaus in der Würzburger Innenstadt drei Frauen erstochen und sieben weitere Menschen verletzt hatte, Verbindungen zu islamistischen Terrororganisationen gehabt haben könnte, müssen die Opfer des importieren Gewalttäters um Entschädigungsleistungen der Bundesregierung bangen.</p>
<p>Denn: Diese Härteleistungen &#8211; die Angehörigen erhalten für den Verlust 30.000 Euro von der &#8222;Bundesregierung&#8220;, sprich vom Steuerzahler &#8211;   fließen nur dann, wenn Ermittlungsbehörden ein terroristisches oder extremistisches Motiv für die Tat zweifelsfrei feststellen. Und genau das wollen die Ermittler beim somalischen Messermörder in Würzburg nicht erkennen. Es liegen keine Hinweise darauf vor, dass der Somalier Verbindungen zu islamistischen Terrororganisationen gehabt haben könnte. Verbindung zu einer Terrorreligion wie dem Islam zu haben und dessen  Botschaft auszuleben, reicht den Ermittlern offensichtlich nicht aus.</p>
<p>„Die Opfer werden stellvertretend für unsere Gesellschaft und für unsere Art zu leben angegriffen. Deshalb ist es besonders wichtig, dass wir an der Seite der Opfer stehen und sie mit aller Kraft unterstützen&#8220;, so die Rechtfertigung des Opferbeauftragte der Bundesregierung, Edgar Franke, <a href="https://www.welt.de/politik/deutschland/article232275139/Kein-Islamismus-keine-Entschaedigung-Opferbeauftragter-daempft-Hoffnung.html" target="_blank" rel="noopener">gegenüber</a> der Welt.</p>
<p>Denn wie nun wohl auch beim importierten Mörder von Würzburg stehen Betroffene solcher Angriffe vor dem &#8222;Problem&#8220;, dass bei dschihadistischen Tätern ihre Tat mit einer angeblich psychischen Erkrankungen erklärt wird und so den Opfern dieser islamischen Gewalt keine Härteleistungen zustehen, da die Staatsanwaltschaften feststellen, dass psychische Krankheiten der Täter als Auslöser überwogen.</p>
<p>&nbsp;</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F&text=W%C3%BCrzburg%3A%20Weil%20kein%20islamistisches%20Motiv%2C%20keine%20Opferentsch%C3%A4digung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F&text=W%C3%BCrzburg%3A%20Weil%20kein%20islamistisches%20Motiv%2C%20keine%20Opferentsch%C3%A4digung" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F%20W%C3%BCrzburg%3A%20Weil%20kein%20islamistisches%20Motiv%2C%20keine%20Opferentsch%C3%A4digung" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpaxeuropa.de%2F2021%2F07%2F05%2Fwuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung%2F&subject=W%C3%BCrzburg%3A%20Weil%20kein%20islamistisches%20Motiv%2C%20keine%20Opferentsch%C3%A4digung" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li></ul></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://paxeuropa.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://paxeuropa.de/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside><aside id="paypal_donations-2" class="widget widget_paypal_donations clearfix"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="bgs@paxeuropa.de" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside id="maxwell-magazine-posts-sidebar-2" class="widget maxwell-magazine-sidebar-widget clearfix">
		<div class="widget-magazine-posts-sidebar widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://paxeuropa.de/category/bpe-videos/" title="Alle Beiträge in der Kategorie BPE-Videos ansehen">BPE Videos</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-8415" class="post-8415 post type-post status-publish format-standard hentry category-bpe-videos">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://paxeuropa.de/2021/03/19/hessen-erlaubt-muezzinrufe-ohne-genehmigung/" title="4:56" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-19T04:56:07+01:00">19. März 2021</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://paxeuropa.de/author/toboehm/" title="Alle Beiträge von Thomas Böhm anzeigen" rel="author">Thomas Böhm</a></span></span></div>
		<h2 class="entry-title"><a href="https://paxeuropa.de/2021/03/19/hessen-erlaubt-muezzinrufe-ohne-genehmigung/" rel="bookmark">Hessen erlaubt Muezzinrufe ohne Genehmigung</a></h2>
	</header><!-- .entry-header -->

	
</article>

			</div>

		</div>

		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>
		<ul>
											<li>
					<a href="https://paxeuropa.de/2021/07/05/wuerzburg-weil-kein-islamistisches-motiv-keine-opferentschaedigung/" aria-current="page">Würzburg: Weil kein islamistisches Motiv, keine Opferentschädigung</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2021/07/02/islam-paedagoge-an-der-ph-freiburg-ourghi-vor-dem-aus/">Islam-Pädagoge an der PH Freiburg Ourghi vor dem aus?</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2021/07/01/der-politische-islam-teil-3-taqiyya/">Der Politische Islam – Teil 3: Taqiyya</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2021/06/28/wuerzburgs-ob-verbrechen-einzelner-nie-auf-religionen-zurueckfuehren/">Würzburgs OB: „Verbrechen Einzelner nie auf Religionen zurückführen“</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2021/06/27/8711/">(kein Titel)</a>
									</li>
											<li>
					<a href="https://paxeuropa.de/2021/06/27/8708/">(kein Titel)</a>
									</li>
					</ul>

		</aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><div class="widget-header"><h3 class="widget-title">Aktiv werden!        Faltblätter bestellen oder ausdrucken   </h3></div><div id="metaslider-id-4002" style="max-width: 300px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-4002 ml-slider ms-theme-outline nav-hidden">
    <div id="metaslider_container_4002">
        <div id="metaslider_4002" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-4004 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/1-Halal.pdf" target="_blank"><img width="301" height="653" src="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=301%2C653&amp;ssl=1" class="slider-4002 slide-4004" alt="" loading="lazy" rel="" title="Halal" srcset="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?w=301&amp;ssl=1 301w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?resize=138%2C300&amp;ssl=1 138w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?resize=277%2C600&amp;ssl=1 277w" sizes="(max-width: 301px) 100vw, 301px" data-attachment-id="4003" data-permalink="https://paxeuropa.de/2021/02/01/herford-bpe-unterstuetzt-buergerprotest-gegen-muezzinruf/halal/" data-orig-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=301%2C653&amp;ssl=1" data-orig-size="301,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Halal" data-image-description="" data-medium-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=277%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Halal.jpg?fit=301%2C653&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4008 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/17-08-Ahmadiyya.pdf" target="_blank"><img width="300" height="647" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=300%2C647&amp;ssl=1" class="slider-4002 slide-4008" alt="" loading="lazy" rel="" title="Amadiyah" data-attachment-id="4005" data-permalink="https://paxeuropa.de/2021/02/01/herford-bpe-unterstuetzt-buergerprotest-gegen-muezzinruf/amadiyah/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=300%2C647&amp;ssl=1" data-orig-size="300,647" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Wolfgang van de Rydt&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558553971&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amadiyah" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=278%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Amadiyah-e1558547118171.jpg?fit=436%2C940&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4035 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/17-08-Zitate.pdf" target="_blank"><img width="437" height="853" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4035" alt="" loading="lazy" rel="" title="Bildschirmfoto 2019-05-23 um 00.25.53" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?w=437&amp;ssl=1 437w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?resize=154%2C300&amp;ssl=1 154w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4034" data-permalink="https://paxeuropa.de/2019/08/01/neuenrade-offener-brief-an-die-stadtraete/bildschirmfoto-2019-05-23-um-00-25-53/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.25.53" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.25.53.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4037 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/18-3-Faltblatt-Salafismus.pdf" target="_blank"><img width="437" height="853" src="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4037" alt="" loading="lazy" rel="" title="Bildschirmfoto 2019-05-23 um 00.24.57" srcset="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?w=437&amp;ssl=1 437w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?resize=154%2C300&amp;ssl=1 154w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4033" data-permalink="https://paxeuropa.de/2019/08/01/neuenrade-offener-brief-an-die-stadtraete/bildschirmfoto-2019-05-23-um-00-24-57/" data-orig-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.24.57" data-image-description="" data-medium-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.24.57.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4039 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/Glaubensfreiheit-Speyer.pdf" target="_blank"><img width="437" height="853" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4039" alt="" loading="lazy" rel="" title="Bildschirmfoto 2019-05-23 um 00.09.06" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?w=437&amp;ssl=1 437w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?resize=154%2C300&amp;ssl=1 154w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4038" data-permalink="https://paxeuropa.de/2021/02/01/herford-bpe-unterstuetzt-buergerprotest-gegen-muezzinruf/bildschirmfoto-2019-05-23-um-00-09-06-2/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.09.06" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.09.06-1.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4041 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/17-08-DITIB-Ideologie.pdf" target="_blank"><img width="437" height="853" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4041" alt="" loading="lazy" rel="" title="Bildschirmfoto 2019-05-23 um 00.06.00" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?w=437&amp;ssl=1 437w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?resize=154%2C300&amp;ssl=1 154w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4030" data-permalink="https://paxeuropa.de/2021/01/07/herford-protest-gegen-den-muezzinruf-wird-trotz-schikanen-fortgesetzt/bildschirmfoto-2019-05-23-um-00-06-00/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.06.00" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.06.00.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4043 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/18-3-Faltblatt-Islamismus.pdf" target="_blank"><img width="437" height="853" src="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4043" alt="" loading="lazy" rel="" title="Bildschirmfoto 2019-05-23 um 00.23.48" srcset="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?w=437&amp;ssl=1 437w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?resize=154%2C300&amp;ssl=1 154w, https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4042" data-permalink="https://paxeuropa.de/2021/02/01/herford-bpe-unterstuetzt-buergerprotest-gegen-muezzinruf/bildschirmfoto-2019-05-23-um-00-23-48-2/" data-orig-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.23.48" data-image-description="" data-medium-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.23.48-1.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4045 ms-image"><a href="http://paxeuropa.de/wp-content/uploads/18-3-DIT_Flyer_allgemein.pdf" target="_blank"><img width="437" height="853" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=437%2C853&amp;ssl=1" class="slider-4002 slide-4045" alt="" loading="lazy" rel="" title="Bildschirmfoto 2019-05-23 um 00.03.18" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?w=437&amp;ssl=1 437w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?resize=154%2C300&amp;ssl=1 154w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?resize=307%2C600&amp;ssl=1 307w" sizes="(max-width: 437px) 100vw, 437px" data-attachment-id="4029" data-permalink="https://paxeuropa.de/2021/01/07/herford-protest-gegen-den-muezzinruf-wird-trotz-schikanen-fortgesetzt/bildschirmfoto-2019-05-23-um-00-03-18/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=437%2C853&amp;ssl=1" data-orig-size="437,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2019-05-23 um 00.03.18" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=307%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Bildschirmfoto-2019-05-23-um-00.03.18.png?fit=437%2C853&amp;ssl=1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8153 ms-image"><img width="388" height="802" src="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?fit=388%2C802&amp;ssl=1" class="slider-4002 slide-8153" alt="" loading="lazy" rel="" title="Muezzinruf" srcset="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?w=388&amp;ssl=1 388w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?resize=290%2C600&amp;ssl=1 290w, https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?resize=145%2C300&amp;ssl=1 145w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="7886" data-permalink="https://paxeuropa.de/2021/01/07/herford-protest-gegen-den-muezzinruf-wird-trotz-schikanen-fortgesetzt/muezzinruf-2/" data-orig-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?fit=388%2C802&amp;ssl=1" data-orig-size="388,802" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Muezzinruf" data-image-description="" data-medium-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?fit=290%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/paxeuropa.de/wp-content/uploads/Muezzinruf-1.jpg?fit=388%2C802&amp;ssl=1" /></li>
                <li style="display: none; width: 100%;" class="slide-8154 ms-image"><img width="388" height="813" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?fit=388%2C813&amp;ssl=1" class="slider-4002 slide-8154" alt="" loading="lazy" rel="" title="Deckblatt Flyer Politischer Islam" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?w=388&amp;ssl=1 388w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?resize=143%2C300&amp;ssl=1 143w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?resize=286%2C600&amp;ssl=1 286w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="4771" data-permalink="https://paxeuropa.de/2019/08/29/neues-faltblatt-brennpunkt-politischer-islam/deckblatt-flyer-politischer-islam/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?fit=388%2C813&amp;ssl=1" data-orig-size="388,813" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Deckblatt Flyer Politischer Islam" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?fit=286%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Deckblatt-Flyer-Politischer-Islam.jpg?fit=388%2C813&amp;ssl=1" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Die Verfassungswidrigkeit islamischer Religionsausübung in Deutschland</h3></div><a href="https://www.kaschachtschneider.de/religionsgrundrechte-nicht-fuer-den-islam/"><img width="426" height="600" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?fit=426%2C600&amp;ssl=1" class="image wp-image-8105  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?w=627&amp;ssl=1 627w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?resize=426%2C600&amp;ssl=1 426w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?resize=213%2C300&amp;ssl=1 213w" sizes="(max-width: 426px) 100vw, 426px" data-attachment-id="8105" data-permalink="https://paxeuropa.de/2021/02/01/herford-bpe-unterstuetzt-buergerprotest-gegen-muezzinruf/karl-a-schachtschneider-2/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?fit=627%2C884&amp;ssl=1" data-orig-size="627,884" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karl A. Schachtschneider &#8211;" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?fit=426%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Karl-A.-Schachtschneider-.jpg?fit=627%2C884&amp;ssl=1" /></a></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Argumentationshilfekatalog</h3></div><a href="https://paxeuropa.de/argumentationshilfekatalog/"><img width="473" height="600" src="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=473%2C600&amp;ssl=1" class="image wp-image-4142  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?w=945&amp;ssl=1 945w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=236%2C300&amp;ssl=1 236w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=473%2C600&amp;ssl=1 473w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=740%2C940&amp;ssl=1 740w, https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?resize=500%2C635&amp;ssl=1 500w" sizes="(max-width: 473px) 100vw, 473px" data-attachment-id="4142" data-permalink="https://paxeuropa.de/argumentationshilfekatalog/argumentationshilfe-foto/" data-orig-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=945%2C1200&amp;ssl=1" data-orig-size="945,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Argumentationshilfe Foto" data-image-description="" data-medium-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=473%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/paxeuropa.de/wp-content/uploads/Argumentationshilfe-Foto.jpg?fit=740%2C940&amp;ssl=1" /></a></aside><aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget clearfix">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://paxeuropa.de/datenschutz/" rel="">
		Cookie-Richtlinie	</a>
</div>
</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-impressum-und-datenschutz" class="footer-navigation-menu"><li id="menu-item-3738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3738"><a href="https://paxeuropa.de/impressum-2/">Impressum</a></li>
<li id="menu-item-3737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3737"><a href="https://paxeuropa.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://paxeuropa.de/kontakt/">Kontakt</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Hinweis</h5><span>Wir benutzen Cookies für diese Seite. Mehr Informationen finden Sie dazu unter <a href="https://paxeuropa.de/datenschutz/" target="_blank" rel="noopener">Datenschutz</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutz</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='shariffcss-css'  href='https://paxeuropa.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://paxeuropa.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://paxeuropa.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://paxeuropa.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://paxeuropa.de/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.7.2' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.7.2' id='call_ac-js-front-js'></script>
<script type='text/javascript' id='maxwell-navigation-js-extra'>
/* <![CDATA[ */
var maxwellScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/paxeuropa.de\/wp-content\/themes\/maxwell\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/themes/maxwell/assets/js/navigation.min.js?ver=20200822' id='maxwell-navigation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='maxwell-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var maxwellProScrollToTop = {"icon":"<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/paxeuropa.de\/wp-content\/themes\/maxwell\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/maxwell-pro/assets/js/scroll-to-top.min.js?ver=20210603' id='maxwell-pro-scroll-to-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://paxeuropa.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_4002 = function($) {
            $('#metaslider_4002').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"zurück",
                nextText:"vor",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_4002');
        };
        var timer_metaslider_4002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_4002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_4002, 1) : metaslider_4002(window.jQuery);
        };
        timer_metaslider_4002();
</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'110227617',post:'8730',tz:'2',srv:'paxeuropa.de'} ]);
	_stq.push([ 'clickTrackerInit', '110227617', '8730' ]);
</script>

</body>
</html>
